Bug #4156: Use RUBY_VERSION instead of VERSION in e2mmap.rb
http://redmine.ruby-lang.org/issues/show/4156

Author: Thomas Sawyer
Status: Open, Priority: Normal
Target version: Ruby 1.8.7
ruby -v: ruby 1.8.7 (2010-01-10 patchlevel 249) [x86_64-linux]

e2mmap.rb:fail "Use Ruby 1.1" if VERSION < "1.1"


----------------------------------------
http://redmine.ruby-lang.org