Hello,

In message "[ruby-core:32012] Re: merging nokogiri to ext/"
    on Sep.02,2010 18:34:34, <ryand-ruby / zenspider.com> wrote:
> > I think that we should not increase bundled libraries, because
> > we already have rubygems as standard library installer.
> 
> Then can we please unbundle rexml?

I do not oppose to unbundle rexml.
However, we cannot unbundle already bundled library in 1.9
series because of compatibility.


Regards,
-- 
U.Nakamura <usa / garbagecollect.jp>