Issue #3535 has been updated by Yui NARUSE.


Or simply you use old sqlite3-ruby.
----------------------------------------
http://redmine.ruby-lang.org/issues/show/3535

----------------------------------------
http://redmine.ruby-lang.org