Issue #3140 has been updated by Shyouhei Urabe.

Target version changed from 1.9.x to 1.9.2

Can we see this a release blocker for 1.9.2?
----------------------------------------
http://redmine.ruby-lang.org/issues/show/3140

----------------------------------------
http://redmine.ruby-lang.org