On May 10, 2010, at 12:01, Evan Phoenix wrote:

> Can we please get this committed for 1.9.2?

For what it's worth, I think Nobu has a better idea of whether this =
patch is acceptable or not than I do.

gem_prelude.rb is about how Ruby and RubyGems should interact so I don't =
think I am qualified to judge it.=