Bug #3112: require "yaml" doesn't use psych as default
http://redmine.ruby-lang.org/issues/show/3112

Author: Usaku NAKAMURA
Status: Open, Priority: Normal
Category: lib, Target version: 1.9.2
ruby -v: ruby 1.9.2dev (2010-04-08 trunk 27255)

why?


----------------------------------------
http://redmine.ruby-lang.org