Issue #3071 has been updated by Yui NARUSE.


NOTE: Ruby::Specification#to_yaml uses deprecated API: YAML.quick_emit.
----------------------------------------
http://redmine.ruby-lang.org/issues/show/3071

----------------------------------------
http://redmine.ruby-lang.org