On 1/25/10 7:34 PM, Jon wrote:
> FYIW, 1.9.1p243 of the RC1 from http://rubyinstaller.org/ does...
> 
> C:\Users\Jon\Documents>ruby -e "require 'rbconfig'; puts Config::CONFIG['target_os']"
> mingw32

Doesn't matter for me. Phusion Passenger only supports Unix.