Feature #2454: OpenSSL has no maintainer
http://redmine.ruby-lang.org/issues/show/2454

Author: Yui NARUSE
Status: Open, Priority: Normal
Category: ext

OpenSSL is famous security library and Ruby has a wrapper for it.
But it has no maintainer now.
We, aren't familiar with this security related library, don't want maintain this.
This situation prevent merging path for OpenSSL 1.0 and other requests.

So anyone can maintain ext/openssl or review patches for ext/openssl?


----------------------------------------
http://redmine.ruby-lang.org