Hi,

At Fri, 25 Sep 2009 16:31:53 +0900,
Yugui wrote in [ruby-dev:39371]:
> A. Maintainer confirmation process
>   If you want to continue to maintain the library, please write your
> name onto http://redmine.ruby-lang.org/wiki/ruby/MaintainerConfirmationProcess

What's lib/gauntlet_rubygems.rb?  It requires 'gauntlet' which
isn't bundled, and seems a command rather than a library.  I
guess it should be removed.

-- 
Nobu Nakada