On Tue, Jul 21, 2009 at 12:53 PM, Roger Pack<rogerdpack / gmail.com> wrote:
> Any chance of a backport for require_relative to 1.8.x?
> Thoughts?
> Thanks.
> =r

You could use the "require_all" gem, which provides 'require_rel'.
Would that work for you?

- Lee