Any chance of a backport for require_relative to 1.8.x?
Thoughts?
Thanks.
=r