On Mon, Jul 20, 2009 at 4:04 PM, Ryan Davis<ryand-ruby / zenspider.com> wrote=
:

>> apparently 1.8.7+ has smtp_tls support built-in. =A0Any chance of gettin=
g
>> that for 1.8.6 too?
>
> no.
>
> use the smtp_tls gem.

Is there a non-obvious reason why this isn't a valid backport from 1.8.7?


Kirk Haines