On Wed, Feb 11, 2009 at 10:33:56AM +0900, Evan Phoenix wrote:
> It's such a huge rewrite, it clearly should be at the very least 2.0.

Why not Ruby 2000? :)

Paul