Issue #814 has been updated by Yuki Sonoda.


The error I reported is because I did not apply r20443.

And we (matz, akr and I) decided to apply neighter r20443 nor r20493 to 1.9.1

----------------------------------------
http://redmine.ruby-lang.org/issues/show/814

----------------------------------------
http://redmine.ruby-lang.org