Hi,

At Sun, 21 Sep 2008 03:49:50 +0900,
Roger Pack wrote in [ruby-core:18763]:
> Anyway, here's Nobu Nakada's patch with the method name changed to
> source_location [should work against SVN head].

Are you proposing the change of C functions names together?

-- 
Nobu Nakada