On Tue, 2 Dec 2003 23:45:10 +0900, Yukihiro Matsumoto wrote:
> autoconf is not for users, but developers, so that I thought it's OK
> to ask developers to upgrade to autoconf 2.58 or later, rather than
> adding bug fix files.

Okay.  Thank you for the explanation.  :-)

-- ES