On Fri, Nov 28, 2003 at 05:22:48PM +0900, T. Onoma wrote:
> On Friday 28 November 2003 09:17 am, T. Onoma wrote:
> 
> Oh, it looks like it's missing mkmf.rb is not included in 1.6.7? can I install 
> it separetely? Or is this just not going to work? And of course the PHP has a 
> prob too. Is that related? -t0

apt-get install ruby-dev

-- 
 _           _                             
| |__   __ _| |_ ___ _ __ ___   __ _ _ __  
| '_ \ / _` | __/ __| '_ ` _ \ / _` | '_ \ 
| |_) | (_| | |_\__ \ | | | | | (_| | | | |
|_.__/ \__,_|\__|___/_| |_| |_|\__,_|_| |_|
	Running Debian GNU/Linux Sid (unstable)
batsman dot geo at yahoo dot com

Linux: because a PC is a terrible thing to waste
	-- ksh / cis.ufl.edu put this on Tshirts in '93