Hi,

On Fri, Jul 25, 2008 at 10:23 AM, Tanaka Akira <akr / fsij.org> wrote:
> If RUBY_ENGINE is "mri", libdir/mri/gems/version is used as default_dir.
>
> I guess RubyGems expects "ruby".

Ah, good point.

Thanks,
  --Vladimir