On 10/3/07, NAKAMURA, Hiroshi <nakahiro / sarion.co.jp> wrote:
>
> ruby core team would like to include Rake in Ruby 1.9.  Let's discuss
> about importing Rake into Ruby's svn repository.
>

Will Rake be "fully" bundled (core), or "pre-installed-gem" bundled
(std-lib)? My vote is for the latter.

Jacob Fugal