Hi,

At Mon, 23 Apr 2007 17:44:14 +0900,
Michal Suchanek wrote in [ruby-core:11003]:
> This excerpt from my build log shows that miniruby loads an
> extension from a version of the interpreter that is already
> installed.

Thank you, I hope it's fixed now.

-- 
Nobu Nakada