Issue #17775 has been updated by nobu (Nobuyoshi Nakada).


Patches for
3.0: https://github.com/ruby/ruby/pull/4358
2.7: https://github.com/ruby/ruby/pull/4359
2.6: https://github.com/ruby/ruby/pull/4360

----------------------------------------
Bug #17775: Backport for autoconf 2.70+
https://bugs.ruby-lang.org/issues/17775#change-91339

* Author: nobu (Nobuyoshi Nakada)
* Status: Closed
* Priority: Normal
* Backport: 2.5: REQUIRED, 2.6: REQUIRED, 2.7: REQUIRED, 3.0: REQUIRED
----------------------------------------
commit:fcc88da5eb162043adcba552646677d2ab5adf55 is needed for autoconf 2.70 or later.



-- 
https://bugs.ruby-lang.org/

Unsubscribe: <mailto:ruby-core-request / ruby-lang.org?subject=unsubscribe>
<http://lists.ruby-lang.org/cgi-bin/mailman/options/ruby-core>