こんにちは。早川です。
GHC 5.04.3 をインストールしてみました。

5.04.2 を使って build すれば ghci が有効になるかな
と思ったのですが、やはりダメで
2回 build & install して ghci が使えるようになりました。

-- 時間を掛けて 5.04.3 を入れたところで
-- 自分には 5.04.2 との違いは分からないのですが.. (^^;

On Wed, 12 Mar 2003 09:06:23 +0900
Shinya Hayakawa <tetryl / tokyoprogrammer.com> wrote:
> 5.04.2 を自分で build してインストールしたんですが、
> そのとたんに ghci が使えなくなって困りました。
> 
> On Wed, 12 Mar 2003 08:16:38 +0900 (JST)
> Nobuo Yamashita <nobsun / sampou.org> wrote:
> > GHC 5.04.3 がリリースされました。
> > 
> > http://www.haskell.org/ghc/

--
SH
tetryl / tokyoprogrammer.com


--
ML: haskell-jp / quickml.com
使い方: http://QuickML.com/